Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 04.02.2019, 17:38 #1
Пользователь
 
Регистрация: 07.09.2010
Сообщений: 606
KINOTRAFF.RU KINOTRAFF.RU вне форума
Пользователь
 
Регистрация: 07.09.2010
Сообщений: 606
По умолчанию

ребят поставил приборку, подключил к 8й ноге на микас, и не чего нет ... сигнала нет =( что делать ???? Говорят нужно прошивать, так ли это ?
KINOTRAFF.RU вне форума   Ответить с цитированиемОтветить с цитированием

Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребят, поставил приборку с тахом, завёл, показывает 1, 5 оборота, можно ли Юрий Ульяшов Двигатель и его системы 20 19.02.2019 14:55
Поставил кольца в приборку и белые диоды.цените ОчереднойЧервяк Топливо и эксплуатационные жидкости 7 13.02.2019 02:32
такая ситуация - Купил приборку с тахом . 200 км на ней . Установил, подключил Роман Небольсин Работа форума и сайта 20 26.12.2018 14:37
Ребят из-за чего может быть фон в колонках задних поставил усь появился фон при Ильнур Рахимов Гарантийное и сервисное обслуживание 19 25.11.2018 08:57
поставил нормальную приборку с Falcon74 Гарантийное и сервисное обслуживание 8 04.08.2018 18:41



Текущее время: 01:45. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019