Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 08.06.2011, 18:35 #1
Аватар для Артур Сабитов
Пользователь
 
Регистрация: 19.09.2010
Сообщений: 623
Артур Сабитов Артур Сабитов вне форума
Пользователь
Аватар для Артур Сабитов
 
Регистрация: 19.09.2010
Сообщений: 623
По умолчанию

Приветствую Уважаемые Ланосоводцы. Столкнулась я с такой проблемой. Владею Ланосом 2006 года (машина досталась от отца) Права получила как с полгода, если для кого то это важно. Так вот вроде все работала, электрика в норме, машинка заводилась, потом после поездки поставила на стоянку, постояло пару дней и хоп машина не завоиться Электрика вообще не включилась….Поставила новый аккумулятор, вроде сработало. Через 3-ри недели опять ситуация повторилась, на этот раз меня докинули до сервиса В сервисе вроде все сделали, хотя толком ничего не объяснили. Машина вела себя отлично, и сегодня опять все то же самое, на парковке постояла пару дней и опять не заводиться .. ААА… Лань стоит «мертвая» Электрика вообще не подает признаков жизни. А из за отсутствии электроники лань и не заводиться . Кто что посоветует..?? Я в диком отчаянье..
Артур Сабитов вне форума   Ответить с цитированиемОтветить с цитированием

Старый 17.07.2011, 17:49 #2
Аватар для Karamba
Пользователь
 
Регистрация: 13.08.2010
Адрес: Котельниково
Сообщений: 599
Karamba Karamba вне форума
Пользователь
Аватар для Karamba
 
Регистрация: 13.08.2010
Адрес: Котельниково
Сообщений: 599
По умолчанию

1) Надеюсь, вы не оставляете машину с включенными габаритами/блиэним/светом/лампочкой в салоне? 2) Что конкретно делали на сервисе? Хотя бы в общих чертах намекните, что они говорили? 3) Горела ли лампочка аккумулятора на заведенной машине? Навскидку две проблемы - разряд аккумулятора в следствие включенного чего-нибудь (по вашей вине или по вине сигнализации), либо отсутствие зарядного тока с генератора. Правда не знаю, может ли аккумулятора хватать на 3 недели запусков.
Karamba вне форума   Ответить с цитированиемОтветить с цитированием
Старый 08.08.2011, 03:13 #3
Аватар для Оксана Сидорова
Пользователь
 
Регистрация: 20.02.2011
Сообщений: 638
Отправить сообщение для Оксана Сидорова с помощью ICQ
Оксана Сидорова Оксана Сидорова вне форума
Пользователь
Аватар для Оксана Сидорова
 
Регистрация: 20.02.2011
Сообщений: 638
Отправить сообщение для Оксана Сидорова с помощью ICQ
По умолчанию

1. Нет, машину не оставляла со включенными габаритами . Все выключала. 2. на сервисе вообще ничего толком не сказали просто отдали машину и поменяли предохранители 3 НЕт лампа не горела, ибо аккумулятор новый . А может быть что косяк из за того что для ланоса нужен аккум 55 ампер а я поставила на 60?
Оксана Сидорова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 17.10.2011, 16:27 #4
Аватар для Катя Шкабура
Пользователь
 
Регистрация: 10.10.2010
Сообщений: 634
Отправить сообщение для Катя Шкабура с помощью ICQ
Катя Шкабура Катя Шкабура вне форума
Пользователь
Аватар для Катя Шкабура
 
Регистрация: 10.10.2010
Сообщений: 634
Отправить сообщение для Катя Шкабура с помощью ICQ
По умолчанию

да не это не влияет ...а еще лучше такой, наверное генератор недает зарядки вот его и смотреть надо....
__________________
Нет правды в человеке, который не в состоянии контролировать свой язык
Катя Шкабура вне форума   Ответить с цитированиемОтветить с цитированием
Старый 03.11.2011, 00:45 #5
Аватар для Елена Конторикова Гардер
Пользователь
 
Регистрация: 24.03.2010
Сообщений: 591
Елена Конторикова Гардер Елена Конторикова Гардер вне форума
Пользователь
Аватар для Елена Конторикова Гардер
 
Регистрация: 24.03.2010
Сообщений: 591
По умолчанию

возможно кто-то глушилку включает либо из хулиганских побуждений либо угонять собираются.я неделю назад подъезжал к своему двору а мне орали мол неставь на сигналку, а я никого не слушаю поставил.и говорят:а теперь попробуй выключи.жму на открытие на брелке.неоткрывается.открываю ключем машина орет.а зажигание не включается, как будто нет АКБ.ни дворники, ни стекло подъемники не работали.поставил на нейтраль откатили за дом там все заработало нормально.и так еще машин 20 во дворе.некоторые машины не реагировали.
Елена Конторикова Гардер вне форума   Ответить с цитированиемОтветить с цитированием
Старый 24.12.2011, 12:34 #6
Аватар для Руслан Ходжаев
Пользователь
 
Регистрация: 23.10.2010
Сообщений: 625
Отправить сообщение для Руслан Ходжаев с помощью ICQ
Руслан Ходжаев Руслан Ходжаев вне форума
Пользователь
Аватар для Руслан Ходжаев
 
Регистрация: 23.10.2010
Сообщений: 625
Отправить сообщение для Руслан Ходжаев с помощью ICQ
По умолчанию

Предохранители смотрели, кстати?
Руслан Ходжаев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 03.05.2012, 09:59 #7
Аватар для Вадим Игнатенко
Пользователь
 
Регистрация: 02.01.2011
Сообщений: 612
Отправить сообщение для Вадим Игнатенко с помощью ICQ
Вадим Игнатенко Вадим Игнатенко вне форума
Пользователь
Аватар для Вадим Игнатенко
 
Регистрация: 02.01.2011
Сообщений: 612
Отправить сообщение для Вадим Игнатенко с помощью ICQ
По умолчанию

тошо 60 стоит даже лучше.. нада проверить акум, если он сел (этого недолжно быть)то это генератор или плюс на массу дето упал. ну ещё может быть (у меня было такое) выё...... стартер, так вот если он заклинит может вся електронику вырубится и акум сразу сесть, пока я на стартер на прямую плюс некинул машинка никак на меня нериагировала
Вадим Игнатенко вне форума   Ответить с цитированиемОтветить с цитированием
Старый 23.05.2012, 09:29 #8
Аватар для Тутта
Пользователь
 
Регистрация: 18.02.2011
Сообщений: 628
Отправить сообщение для Тутта с помощью ICQ
Тутта Тутта вне форума
Пользователь
Аватар для Тутта
 
Регистрация: 18.02.2011
Сообщений: 628
Отправить сообщение для Тутта с помощью ICQ
По умолчанию

заехать в другой сервис, нам в 1 не смогли найти битый провод, в фирменном за 20 минут нашли
__________________
На штык можно опереться, а сесть нельзя
Тутта вне форума   Ответить с цитированиемОтветить с цитированием
Старый 08.06.2012, 08:17 #9
Аватар для G_G
G_G G_G вне форума
Пользователь
 
Регистрация: 28.06.2010
Адрес: Канаш
Сообщений: 667
G_G G_G вне форума
Пользователь
Аватар для G_G
 
Регистрация: 28.06.2010
Адрес: Канаш
Сообщений: 667
По умолчанию

А может с аккумулятором всё нормально...такое может быть если плохой контакт клем на аккумуляторе .
G_G вне форума   Ответить с цитированиемОтветить с цитированием
Старый 16.07.2012, 15:31 #10
Аватар для Самира Багирова
Пользователь
 
Регистрация: 31.12.2010
Адрес: Александровск
Сообщений: 649
Отправить сообщение для Самира Багирова с помощью ICQ
Самира Багирова Самира Багирова вне форума
Пользователь
Аватар для Самира Багирова
 
Регистрация: 31.12.2010
Адрес: Александровск
Сообщений: 649
Отправить сообщение для Самира Багирова с помощью ICQ
По умолчанию

на счет клем, это возможно, плохо затянуты или окисленыю
Самира Багирова вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Коллеги помогите советом. Взял ланос сегодня, на ТО сказали нет задних тормозов. Танюффа Юшкова Ходовая часть 20 17.02.2019 00:14
помогите советом, как снимаются передние карты???? ланос Домашний Вездеход Электрооборудование 5 10.01.2019 07:56
Народ помогите советом!!!ланос 1, 5троит на холостых диагностика ничего не Александр Литвинов Общий технический раздел 8 14.10.2018 16:38
Помогите советом шевроле ланос 9 год не работают дворники и омыватель ОчереднойЧервяк Топливо и эксплуатационные жидкости 2 03.02.2018 10:25
Народ, помогите советом, 2 проблемы... Ланос 1.5, поляк, редуктор брц, расход по Антон Былинкин Топливо и эксплуатационные жидкости 0 28.05.2017 11:31



Текущее время: 06:14. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019