Chevrolet Lanos Клуб  
Форум Справка Пользователи Календарь Поиск Сообщения за день Все разделы прочитаны

Вернуться   Chevrolet Lanos Клуб > Технический Форум > Двигатель и его системы
Вход через
социальные сети

Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 15.04.2011, 12:40   #1
Пользователь
 
Регистрация: 28.10.2010
Сообщений: 43
Отправить сообщение для Ильдар с помощью ICQ
По умолчанию

у меня такая проблемма. на Ланосе поменял сцепление и поршневую полностью, все фильтры и резонатор. машина при нагревании начинает глохнуть. как будто не подаётся топливо. возили в сервис проверяли все датчики, бензонасос, вообще всё проверили, но такая проблемма всё равно осталась. нам посаветовали поменять модуль зажигания, но я почему-то не совсем уверен что поможет. пробег чуть больше 180000км. масло меняли 3 недели назад. что можно сделать????

Ильдар вне форума   Ответить с цитированием
Старый 26.03.2012, 11:17   #2
Пользователь
 
Аватар для Максим Мирко
 
Регистрация: 25.03.2010
Сообщений: 43
По умолчанию

может форсунки?
Максим Мирко вне форума   Ответить с цитированием
Старый 15.05.2012, 11:23   #3
Пользователь
 
Аватар для Алексей Клюбин
 
Регистрация: 04.04.2010
Сообщений: 55
По умолчанию

модуль прозвонить можно.там 2 катушки прозваниваются на сопротивление должно быть от 5 до 6.
__________________
Интернет как жизнь - смысла нет, а уходить не хочется
Алексей Клюбин вне форума   Ответить с цитированием
Старый 03.08.2012, 06:39   #4
Пользователь
 
Аватар для Марина Вараксина
 
Регистрация: 11.03.2010
Сообщений: 42
Отправить сообщение для Марина Вараксина с помощью ICQ
По умолчанию

у меня такая же проблема, при прогреве глохнет... пробег 20 тысяч... не знаю что делать...
Марина Вараксина вне форума   Ответить с цитированием
Старый 18.08.2012, 17:00   #5
Пользователь
 
Аватар для kulikov
 
Регистрация: 05.11.2010
Адрес: Уяр
Сообщений: 46
По умолчанию

заменил датчик коленвала и сразу эта проблема пропала)мудохался месяца 2, каким только спецам не показывал, что только не делали.
kulikov вне форума   Ответить с цитированием
Старый 07.10.2012, 05:46   #6
Пользователь
 
Аватар для pildwell
 
Регистрация: 30.05.2010
Сообщений: 43
По умолчанию

у тебя тоже именно при прогреве глохла?
pildwell вне форума   Ответить с цитированием
Старый 08.01.2013, 09:12   #7
Пользователь
 
Регистрация: 08.06.2010
Адрес: Навашино
Сообщений: 36
По умолчанию

да проктически как только чуть температуру наберет норму, так сразу и глохла.Передвигаться только ночью мог)
Metgezel Hond вне форума   Ответить с цитированием
Старый 29.01.2013, 03:44   #8
Пользователь
 
Регистрация: 17.02.2011
Адрес: Димитровград
Сообщений: 49
Отправить сообщение для koles с помощью ICQ
По умолчанию

понятно) спасибо)
koles вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
машина глохнет Таня Чернова Двигатель и его системы 15 03.09.2017 13:49
На нейтрале глохнет Watman Трансмиссия 6 25.02.2013 21:36
Глохнет при прогреве :( basketo Двигатель и его системы 19 20.02.2013 12:55
Глохнет машина Metgezel Hond Двигатель и его системы 28 02.01.2013 09:55
Глохнет и не заводится. Сергей Долгирев Кузов и салон 5 21.08.2012 10:41


Текущее время: 00:09. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
Обратная связь - Chevrolet Lanos Клуб - Архив - Вверх